<!DOCTYPE html>
<html lang="en-US">
<head >
<meta charset="UTF-8" />
<title>Snack Attack?</title>		<meta name="robots" content="noodp,noydir" />
		<meta name="viewport" content="width=device-width, initial-scale=1" />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Prospector &raquo; Feed" href="http://www.theprospector.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Prospector &raquo; Comments Feed" href="http://www.theprospector.org/comments/feed/" />
<link rel="canonical" href="http://www.theprospector.org/2018/03/8867/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.0.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_track_user = true;
	var disableStr = 'ga-disable-UA-17158112-2';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-17158112-2', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you\'re not being tracked. ");
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
		})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.theprospector.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='genesis-simple-share-plugin-css-css'  href='//www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/css/share.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-simple-share-genericons-css-css'  href='//www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/css/genericons.min.css?ver=0.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='daily-dish-pro-css'  href='http://www.theprospector.org/wp-content/themes/daily-dish-pro/style.css?ver=1.1.2' type='text/css' media='all' />
<style id='daily-dish-pro-inline-css' type='text/css'>


		a,
		.breadcrumb a:focus,
		.breadcrumb a:hover,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.genesis-nav-menu .current-menu-item > a,
		.nav-primary .genesis-nav-menu .sub-menu a:focus,
		.nav-primary .genesis-nav-menu .sub-menu a:hover,
		.nav-secondary .genesis-nav-menu .sub-menu a:focus,
		.nav-secondary .genesis-nav-menu .sub-menu a:hover,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:hover,
		.nav-secondary .genesis-nav-menu a:focus,
		.nav-secondary .genesis-nav-menu a:hover,
		.site-footer a:focus,
		.site-footer a:hover {
			color: #163e71;
		}

		@media only screen and ( max-width: 768px ) {
			.genesis-responsive-menu .genesis-nav-menu a:focus,
			.genesis-responsive-menu .genesis-nav-menu a:hover,
			.genesis-responsive-menu .genesis-nav-menu .sub-menu .menu-item a:focus,
			.genesis-responsive-menu .genesis-nav-menu .sub-menu .menu-item a:hover,
			.menu-toggle:focus,
			.menu-toggle:hover,
			.nav-primary .sub-menu-toggle:focus,
			.nav-primary .sub-menu-toggle:hover,
			.sub-menu-toggle:focus,
			.sub-menu-toggle:hover,
			#genesis-mobile-nav-primary:focus,
			#genesis-mobile-nav-primary:hover {
				color: #163e71;
			}
		}

		

		button,
		input:hover[type="button"],
		input:hover[type="reset"],
		input:hover[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination .active a,
		.button:focus,
		.button:hover,
		.enews-widget input[type="submit"]:focus,
		.enews-widget input[type="submit"]:hover {
			background-color: #fcc843;
			color: #333333;
		}

		.nav-primary .genesis-nav-menu .sub-menu a:focus,
		.nav-primary .genesis-nav-menu .sub-menu a:hover,
		.nav-primary .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.nav-primary .genesis-nav-menu .sub-menu .current-menu-item > a:hover,
		.nav-secondary .genesis-nav-menu a:focus,
		.nav-secondary .genesis-nav-menu a:hover,
		.nav-secondary .genesis-nav-menu .current-menu-item > a,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.nav-secondary .genesis-nav-menu .sub-menu .current-menu-item > a:hover {
			color: #fcc843;
		}

		@media only screen and ( max-width: 768px ) {
			.nav-secondary.genesis-responsive-menu .genesis-nav-menu .sub-menu .menu-item a:focus,
			.nav-secondary.genesis-responsive-menu .genesis-nav-menu .sub-menu .menu-item a:hover,
			.nav-secondary .sub-menu-toggle:focus,
			.nav-secondary .sub-menu-toggle:hover,
			#genesis-mobile-nav-secondary:focus,
			#genesis-mobile-nav-secondary:hover {
				color: #fcc843;
			}
		}
		
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.theprospector.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='sab-plugin-css'  href='http://www.theprospector.org/wp-content/plugins/simple-author-box/css/simple-author-box.min.css?ver=v1.9' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-name-font-css'  href='http://fonts.googleapis.com/css?family=none:400,700,400italic,700italicsubset=None' type='text/css' media='all' />
<link rel='stylesheet' id='sab-author-desc-font-css'  href='http://fonts.googleapis.com/css?family=none:400,700,400italic,700italicsubset=None' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.theprospector.org/wp-includes/css/dashicons.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='to-top-css'  href='http://www.theprospector.org/wp-content/plugins/to-top/public/css/to-top-public.css?ver=1.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-0-css'  href='http://www.theprospector.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.min.css?ver=2.2.18' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.theprospector.org/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='daily-dish-google-fonts-css'  href='//fonts.googleapis.com/css?family=Alice%7CLato%3A400%2C700%2C900&#038;ver=1.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.5' type='text/css' media='all' />
<link rel='stylesheet' id='gppro-style-css'  href='//www.theprospector.org/wp-content/uploads/gppro/gppro-custom-1.css?ver=1508770225' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.theprospector.org/wp-content/plugins/jetpack/css/jetpack.css?ver=5.6' type='text/css' media='all' />
<script type='text/javascript' src='http://www.theprospector.org/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='//www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/jquery.sharrre.min.js?ver=0.1.0'></script>
<script type='text/javascript' src='//www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/js/waypoints.min.js?ver=0.1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.theprospector.org","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.0.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var to_top_options = {"scroll_offset":"100","icon_opacity":"50","style":"icon","icon_type":"dashicons-arrow-up-alt2","icon_color":"#fcc843","icon_bg_color":"#163e71","icon_size":"36","border_radius":"5","image":"http:\/\/www.theprospector.org\/wp-content\/plugins\/to-top\/admin\/images\/default.png","image_width":"65","image_alt":"","location":"bottom-right","margin_x":"20","margin_y":"20","show_on_admin":"1","enable_autohide":"0","autohide_time":"2","enable_hide_small_device":"0","small_device_max_width":"640","reset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/to-top/public/js/to-top-public.js?ver=1.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var photocrati_ajax = {"url":"http:\/\/www.theprospector.org\/?photocrati_ajax=1","wp_home_url":"http:\/\/www.theprospector.org","wp_site_url":"http:\/\/www.theprospector.org","wp_root_url":"http:\/\/www.theprospector.org","wp_plugins_url":"http:\/\/www.theprospector.org\/wp-content\/plugins","wp_content_url":"http:\/\/www.theprospector.org\/wp-content","wp_includes_url":"http:\/\/www.theprospector.org\/wp-includes\/","ngg_param_slug":"nggallery"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/ajax/static/ajax.min.js?ver=2.2.18'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='http://www.theprospector.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.theprospector.org/xmlrpc.php?rsd" />
<link rel="alternate" type="application/json+oembed" href="http://www.theprospector.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theprospector.org%2F2018%2F03%2F8867%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.theprospector.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.theprospector.org%2F2018%2F03%2F8867%2F&#038;format=xml" />
<!-- <meta name="NextGEN" version="2.2.18" /> -->

<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style><link rel="pingback" href="http://www.theprospector.org/xmlrpc.php" />
<style type="text/css">.site-title a { background: url(http://www.theprospector.org/wp-content/uploads/2017/09/prospector-header.jpg) no-repeat !important; }</style>
<meta name="description" content="You may have noticed recently the lack of snack vending machines anywhere on both the Yuba and Sutter Campuses. In a tutoring session at the Sutter Center students brought up the issue of being hungry before and during classes because they had all mysteriously disappeared. Teresa Aronson, our Public Events Technician, says, “ We are&hellip;" />
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.theprospector.org/wp-content/themes/daily-dish-pro/images/bg.png"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>

<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Snack Attack?" />
<meta property="og:url" content="http://www.theprospector.org/2018/03/8867/" />
<meta property="og:description" content="You may have noticed recently the lack of snack vending machines anywhere on both the Yuba and Sutter Campuses. In a tutoring session at the Sutter Center students brought up the issue of being hun…" />
<meta property="article:published_time" content="2018-03-10T04:33:26+00:00" />
<meta property="article:modified_time" content="2018-03-10T10:07:43+00:00" />
<meta property="og:site_name" content="The Prospector" />
<meta property="og:image" content="http://www.theprospector.org/wp-content/uploads/2018/03/coca-cola.jpg" />
<meta property="og:image:width" content="2618" />
<meta property="og:image:height" content="1469" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@ycprospector" />
<meta name="twitter:text:title" content="Snack Attack?" />
<meta name="twitter:image" content="http://www.theprospector.org/wp-content/uploads/2018/03/coca-cola.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<style type="text/css">.saboxplugin-wrap .saboxplugin-gravatar img {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {-webkit-border-radius:50%;-moz-border-radius:50%;-ms-border-radius:50%;-o-border-radius:50%;border-radius:50%;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {text-shadow: none;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {border: medium none !important;}.saboxplugin-wrap .saboxplugin-authorname a {color:#163e71;}.saboxplugin-wrap {margin-top:0px;}.saboxplugin-wrap {margin-bottom:45px;}.saboxplugin-wrap .saboxplugin-authorname {font-size:18px; line-height:25px;}.saboxplugin-wrap .saboxplugin-desc {font-size:14px; line-height:21px;}.saboxplugin-wrap .saboxplugin-web {font-size:14px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color {font-size:21px;}.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-color:before {width:36px; height:36px; line-height:37px; }.saboxplugin-wrap .saboxplugin-socials .saboxplugin-icon-grey {font-size:18px;}</style><link rel="icon" href="http://www.theprospector.org/wp-content/uploads/2017/10/cropped-favicon5-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.theprospector.org/wp-content/uploads/2017/10/cropped-favicon5-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.theprospector.org/wp-content/uploads/2017/10/cropped-favicon5-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.theprospector.org/wp-content/uploads/2017/10/cropped-favicon5-270x270.png" />
<!-- To Top Custom CSS --><style type='text/css'>#to_top_scrollup {color: #fcc843;font-size: 36px; width: 36px; height: 36px;background-color: #163e71;}</style>			<style type="text/css" id="wp-custom-css">
				/*
You can add your own CSS here.



Click the help icon above to learn more.
*/			</style>
		</head>
<body class="post-template-default single single-post postid-8867 single-format-standard custom-background custom-header header-image header-full-width content-sidebar gppro-custom" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li></ul><div class="site-container-wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-top-menu" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-58" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a href="http://www.theprospector.org/about-us/" itemprop="url"><span itemprop="name">About Us</span></a></li>
<li id="menu-item-74" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-74"><a href="http://www.theprospector.org/write-the-editors/" itemprop="url"><span itemprop="name">Write to the editors</span></a></li>
<li id="menu-item-75" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-75"><a href="http://www.theprospector.org/suggest-a-story-2/" itemprop="url"><span itemprop="name">Suggest a story</span></a></li>
</ul></div></nav><header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><p class="site-title" itemprop="headline"><a href="http://www.theprospector.org/">The Prospector</a></p><p class="site-description" itemprop="description">Yuba College&#039;s Independent Student News Source</p></div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-category-menu" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-4944" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-4944"><a href="http://www.theprospector.org" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-3221" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3221"><a href="http://www.theprospector.org/category/news-and-views/" itemprop="url"><span itemprop="name">News &#038; Views</span></a></li>
<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://www.theprospector.org/category/a-and-e/" itemprop="url"><span itemprop="name">A &#038; E</span></a></li>
<li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62"><a href="http://www.theprospector.org/category/sports/" itemprop="url"><span itemprop="name">Sports</span></a></li>
<li id="menu-item-4942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4942"><a href="http://www.theprospector.org/blogs/" itemprop="url"><span itemprop="name">Blogs</span></a></li>
</ul></div></nav><div class="site-inner"><div class="content-sidebar-wrap"><main class="content" id="genesis-content"><article class="post-8867 post type-post status-publish format-standard has-post-thumbnail category-featured category-news-and-views entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Snack Attack?</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2018-03-09T20:33:26+00:00">March 9, 2018</time> <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="http://www.theprospector.org/author/jhernandez/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">Jodi Gwendolyn Hernandez</span></a></span>  </p></header><div class="entry-content" itemprop="text"><div class="share-before share-outlined share-small" id="share-before-8867"><div class="facebook" id="facebook-before-8867" data-url="http://www.theprospector.org/2018/03/8867/" data-urlalt="https://wp.me/s24hLY-8867" data-text="Snack Attack?" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-before-8867" data-url="http://www.theprospector.org/2018/03/8867/" data-urlalt="https://wp.me/s24hLY-8867" data-text="Snack Attack?" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-before-8867" data-url="http://www.theprospector.org/2018/03/8867/" data-urlalt="https://wp.me/s24hLY-8867" data-text="Snack Attack?" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#facebook-before-8867').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'http://www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-before-8867').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'http://www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#googleplus-before-8867').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'http://www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});

				});
		</script><figure id="attachment_8868" style="width: 380px" class="wp-caption aligncenter"><a href="http://www.theprospector.org/wp-content/uploads/2018/03/coca-cola.jpg"><img class="wp-image-8868" src="http://www.theprospector.org/wp-content/uploads/2018/03/coca-cola-300x168.jpg" alt="Coca Cola Label" width="380" height="213" srcset="http://www.theprospector.org/wp-content/uploads/2018/03/coca-cola-300x168.jpg 300w, http://www.theprospector.org/wp-content/uploads/2018/03/coca-cola-768x431.jpg 768w, http://www.theprospector.org/wp-content/uploads/2018/03/coca-cola-606x340.jpg 606w" sizes="(max-width: 380px) 100vw, 380px" /></a><figcaption class="wp-caption-text">Coca Cola Label</figcaption></figure>
<p><span style="font-weight: 400;">Y</span><span style="font-weight: 400;">ou may have noticed recently the lack of snack vending machines anywhere on both the Yuba and Sutter Campuses. In a tutoring session at the Sutter Center students brought up the issue of being hungry before and during classes because they had all mysteriously disappeared. </span></p>
<p><span style="font-weight: 400;">Teresa Aronson, our Public Events Technician, says, “ We are in the process of switching them out. Our former company was alcking in customer service and students weren’t getting their items.” &nbsp;They were even refusing or dragging their feet on reimbursment for refunds Aronson had already paid out. </span></p>
<p><span style="font-weight: 400;">Coca Cola approached the college and offered a better more responsive customer service contract that even included a slush fund for Aronson to pay out refunds.</span></p>
<p><span style="font-weight: 400;">The vending machines on campus provide a portion of the proceeds to the Student Government. So when Coca Cola also offered a better deal on how much was given back to the students it was decided that the move would be made. &nbsp;</span></p>
<p><span style="font-weight: 400;">In an email from Aronson she outlined what the changes will be.</span></p>
<p><span style="font-weight: 400;">The new contract with Coca Cola includes:</span></p>
<p><span style="font-weight: 400;">4-hour response time to fix machines that are not operating</span></p>
<p><span style="font-weight: 400;">Add additional machines to campus, providing students more options for product outside of Campus Center. </span></p>
<p><span style="font-weight: 400;"> &nbsp;&nbsp;</span> <span style="font-weight: 400;">Add in healthier food choices to students that are isolated in locations like Bldg </span><span style="font-weight: 400;">2100 (re: cans of tuna and crackers versus candy)</span></p>
<p><span style="font-weight: 400;">Change in vending machine product will be continuous based on needs of our students.</span></p>
<p><span style="font-weight: 400;"> &nbsp;&nbsp;&nbsp;</span> <span style="font-weight: 400;">Provide funds in the Public Events &nbsp;office to reimburse students who do not </span><span style="font-weight: 400;">receive product</span></p>
<p><span style="font-weight: 400;">Coke gives higher monthly proceeds to the Associated Students (overall increase from our last vendor).</span></p>
<p><span style="font-weight: 400;">At this point Coca Cola has installed a few drink machines around campus with the eventual intent being to have 10 at Yuba and 2 at Sutter. The rest of these machines will be installed by Wednesday March 14, 2018.</span></p>
<p><span style="font-weight: 400;">“The food machines will be another company,” Aronson says. They are slightly delayed because of the desire to provide healthier options for snacks for our students; the company is building the machines to better serve our needs.</span></p>
<p><span style="font-weight: 400;"> At Sutter Center for example the campus is fairly isolated especially for those without a vehicle so having a healthy snack option between for example math tutoring and math class and especially in the evenings when many students come straight from work is essential. </span></p>
<p><span style="font-weight: 400;">Eventually there will be 4 snack machines on the main campus and 1 or 2 at Sutter. While we students will have to plan a little more for snacks for now, Aronson says they expect to have the snack machines up and operational no later than the week before spring break, March 23, 2018. Until then come prepared with snacks to fuel your brain and body while on campus. </span></p>
<p>&nbsp;</p>
<div class="saboxplugin-wrap"><div class="saboxplugin-gravatar"><img alt='' src='http://0.gravatar.com/avatar/34938099db83e6b5c75952cadcb8f784?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/34938099db83e6b5c75952cadcb8f784?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div><div class="saboxplugin-authorname"><a href="http://www.theprospector.org/author/jhernandez/">Jodi Gwendolyn Hernandez</a></div><div class="saboxplugin-desc"><div class="vcard author"><span class="fn">I am a Social and Behavioral Sciences and an English major  in pursuit of my teaching credentials. I intend work with middle and high school students in areas of poverty. I especially enjoy working with students who find themselves in trouble or having trouble at school. Writing is something I have done since I was old enough for my grandmother to put me in front of a typewriter. Everyone should write, even if they are the only ones who ever read it.</span></div></div><div class="clearfix"></div><div class="saboxplugin-socials sabox-colored"><a target="_self" href="@dahliallamas"><span class="saboxplugin-icon-color saboxplugin-icon-instagram"></span></a><a target="_self" href="jhernandez@theprospector.org"><span class="saboxplugin-icon-color saboxplugin-icon-wordpress"></span></a></div></div><div class="share-after share-outlined share-small" id="share-after-8867"><div class="facebook" id="facebook-after-8867" data-url="http://www.theprospector.org/2018/03/8867/" data-urlalt="https://wp.me/s24hLY-8867" data-text="Snack Attack?" data-title="Share" data-reader="Share on Facebook" data-count="%s shares on Facebook"></div><div class="twitter" id="twitter-after-8867" data-url="http://www.theprospector.org/2018/03/8867/" data-urlalt="https://wp.me/s24hLY-8867" data-text="Snack Attack?" data-title="Tweet" data-reader="Tweet this" data-count="%s Tweets"></div><div class="googlePlus" id="googleplus-after-8867" data-url="http://www.theprospector.org/2018/03/8867/" data-urlalt="https://wp.me/s24hLY-8867" data-text="Snack Attack?" data-title="Share" data-reader="Share on Google Plus" data-count="%s shares on Google Plus"></div></div>
			<script type='text/javascript'>
				jQuery(document).ready(function($) {
					$('#facebook-after-8867').sharrre({
										  share: {
										    facebook: true
										  },
										  urlCurl: 'http://www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('facebook');
										  }
										});
$('#twitter-after-8867').sharrre({
										  share: {
										    twitter: true
										  },
										  urlCurl: 'http://www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('twitter');
										  }
										});
$('#googleplus-after-8867').sharrre({
										  share: {
										    googlePlus: true
										  },
										  urlCurl: 'http://www.theprospector.org/wp-content/plugins/genesis-simple-share/lib/assets/js/sharrre/sharrre.php',
										  enableHover: false,
										  enableTracking: true,
										  
										  buttons: {  },
										  click: function(api, options){
										    api.simulateClick();
										    api.openPopup('googlePlus');
										  }
										});

				});
		</script>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="http://www.theprospector.org/2018/03/8867/"
    dc:identifier="http://www.theprospector.org/2018/03/8867/"
    dc:title="Snack Attack?"
    trackback:ping="http://www.theprospector.org/2018/03/8867/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories"><a href="http://www.theprospector.org/category/featured/" rel="category tag">Featured</a>, <a href="http://www.theprospector.org/category/news-and-views/" rel="category tag">News &amp; Views</a></span> </p></footer></article></main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="search-5" class="widget widget_search"><div class="widget-wrap"><form class="search-form" itemprop="potentialAction" itemscope itemtype="https://schema.org/SearchAction" method="get" action="http://www.theprospector.org/" role="search"><meta itemprop="target" content="http://www.theprospector.org/?s={s}"/><label class="search-form-label screen-reader-text" for="searchform-5aa644ff2126b5.67371492">Search this website</label><input itemprop="query-input" type="search" name="s" id="searchform-5aa644ff2126b5.67371492" placeholder="Search this website &#x2026;" /><input type="submit" value="Search" /></form></div></section>
		<section id="recent-posts-3" class="widget widget_recent_entries"><div class="widget-wrap">		<h3 class="widgettitle widget-title">Recent Posts</h3>
		<ul>
					<li>
				<a href="http://www.theprospector.org/2018/03/8867/">Snack Attack?</a>
						</li>
					<li>
				<a href="http://www.theprospector.org/2018/03/49ers-advance-to-elite-eight/">49ers advance to Elite Eight</a>
						</li>
					<li>
				<a href="http://www.theprospector.org/2018/03/49ers-look-to-repeat-as-regional-champions/">49ers look to repeat as Regional Champions</a>
						</li>
					<li>
				<a href="http://www.theprospector.org/2018/02/yuba-college-calls-for-the-student-voice/">Yuba College Calls for the Student Voice</a>
						</li>
					<li>
				<a href="http://www.theprospector.org/2018/02/yuba-college-student-attacked-on-the-job-in-linda/">Yuba College Student Attacked on the Job in Linda</a>
						</li>
				</ul>
		</div></section>
		<section id="archives-4" class="widget widget_archive"><div class="widget-wrap"><h3 class="widgettitle widget-title">Archives</h3>
		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.theprospector.org/2018/03/'> March 2018 </option>
	<option value='http://www.theprospector.org/2018/02/'> February 2018 </option>
	<option value='http://www.theprospector.org/2018/01/'> January 2018 </option>
	<option value='http://www.theprospector.org/2017/12/'> December 2017 </option>
	<option value='http://www.theprospector.org/2017/11/'> November 2017 </option>
	<option value='http://www.theprospector.org/2017/10/'> October 2017 </option>
	<option value='http://www.theprospector.org/2017/09/'> September 2017 </option>
	<option value='http://www.theprospector.org/2017/08/'> August 2017 </option>
	<option value='http://www.theprospector.org/2016/05/'> May 2016 </option>
	<option value='http://www.theprospector.org/2016/03/'> March 2016 </option>
	<option value='http://www.theprospector.org/2015/12/'> December 2015 </option>
	<option value='http://www.theprospector.org/2015/11/'> November 2015 </option>
	<option value='http://www.theprospector.org/2015/10/'> October 2015 </option>
	<option value='http://www.theprospector.org/2015/05/'> May 2015 </option>
	<option value='http://www.theprospector.org/2015/03/'> March 2015 </option>
	<option value='http://www.theprospector.org/2015/02/'> February 2015 </option>
	<option value='http://www.theprospector.org/2014/12/'> December 2014 </option>
	<option value='http://www.theprospector.org/2014/11/'> November 2014 </option>
	<option value='http://www.theprospector.org/2014/10/'> October 2014 </option>
	<option value='http://www.theprospector.org/2014/09/'> September 2014 </option>
	<option value='http://www.theprospector.org/2014/05/'> May 2014 </option>
	<option value='http://www.theprospector.org/2014/04/'> April 2014 </option>
	<option value='http://www.theprospector.org/2014/03/'> March 2014 </option>
	<option value='http://www.theprospector.org/2013/11/'> November 2013 </option>
	<option value='http://www.theprospector.org/2013/10/'> October 2013 </option>
	<option value='http://www.theprospector.org/2013/05/'> May 2013 </option>
	<option value='http://www.theprospector.org/2013/04/'> April 2013 </option>
	<option value='http://www.theprospector.org/2013/03/'> March 2013 </option>
	<option value='http://www.theprospector.org/2013/02/'> February 2013 </option>
	<option value='http://www.theprospector.org/2013/01/'> January 2013 </option>
	<option value='http://www.theprospector.org/2012/12/'> December 2012 </option>
	<option value='http://www.theprospector.org/2012/11/'> November 2012 </option>
	<option value='http://www.theprospector.org/2012/10/'> October 2012 </option>
	<option value='http://www.theprospector.org/2012/09/'> September 2012 </option>
	<option value='http://www.theprospector.org/2012/08/'> August 2012 </option>
	<option value='http://www.theprospector.org/2012/05/'> May 2012 </option>
	<option value='http://www.theprospector.org/2012/04/'> April 2012 </option>
	<option value='http://www.theprospector.org/2012/03/'> March 2012 </option>
	<option value='http://www.theprospector.org/2012/02/'> February 2012 </option>
	<option value='http://www.theprospector.org/2011/12/'> December 2011 </option>
	<option value='http://www.theprospector.org/2011/11/'> November 2011 </option>
	<option value='http://www.theprospector.org/2011/10/'> October 2011 </option>
	<option value='http://www.theprospector.org/2011/09/'> September 2011 </option>
	<option value='http://www.theprospector.org/2011/08/'> August 2011 </option>
	<option value='http://www.theprospector.org/2011/05/'> May 2011 </option>
	<option value='http://www.theprospector.org/2011/04/'> April 2011 </option>
	<option value='http://www.theprospector.org/2011/03/'> March 2011 </option>
	<option value='http://www.theprospector.org/2011/02/'> February 2011 </option>
	<option value='http://www.theprospector.org/2011/01/'> January 2011 </option>
	<option value='http://www.theprospector.org/2010/12/'> December 2010 </option>
	<option value='http://www.theprospector.org/2010/11/'> November 2010 </option>
	<option value='http://www.theprospector.org/2010/10/'> October 2010 </option>
	<option value='http://www.theprospector.org/2010/09/'> September 2010 </option>
	<option value='http://www.theprospector.org/2010/08/'> August 2010 </option>
	<option value='http://www.theprospector.org/2010/05/'> May 2010 </option>
	<option value='http://www.theprospector.org/2010/04/'> April 2010 </option>
	<option value='http://www.theprospector.org/2010/03/'> March 2010 </option>
	<option value='http://www.theprospector.org/2010/02/'> February 2010 </option>
	<option value='http://www.theprospector.org/2010/01/'> January 2010 </option>
	<option value='http://www.theprospector.org/2009/12/'> December 2009 </option>
	<option value='http://www.theprospector.org/2009/11/'> November 2009 </option>
	<option value='http://www.theprospector.org/2009/10/'> October 2009 </option>
	<option value='http://www.theprospector.org/2009/09/'> September 2009 </option>
	<option value='http://www.theprospector.org/2009/05/'> May 2009 </option>
	<option value='http://www.theprospector.org/2009/04/'> April 2009 </option>
	<option value='http://www.theprospector.org/2009/03/'> March 2009 </option>
	<option value='http://www.theprospector.org/2009/02/'> February 2009 </option>
	<option value='http://www.theprospector.org/2008/12/'> December 2008 </option>
	<option value='http://www.theprospector.org/2008/11/'> November 2008 </option>
	<option value='http://www.theprospector.org/2008/10/'> October 2008 </option>
	<option value='http://www.theprospector.org/2008/09/'> September 2008 </option>
	<option value='http://www.theprospector.org/2008/05/'> May 2008 </option>
	<option value='http://www.theprospector.org/2008/04/'> April 2008 </option>
	<option value='http://www.theprospector.org/2008/03/'> March 2008 </option>
	<option value='http://www.theprospector.org/2007/05/'> May 2007 </option>
	<option value='http://www.theprospector.org/2007/04/'> April 2007 </option>
	<option value='http://www.theprospector.org/2007/03/'> March 2007 </option>
	<option value='http://www.theprospector.org/2007/02/'> February 2007 </option>
	<option value='http://www.theprospector.org/2006/12/'> December 2006 </option>
	<option value='http://www.theprospector.org/2006/11/'> November 2006 </option>
	<option value='http://www.theprospector.org/2006/10/'> October 2006 </option>
	<option value='http://www.theprospector.org/2006/09/'> September 2006 </option>
	<option value='http://www.theprospector.org/2006/07/'> July 2006 </option>
	<option value='http://www.theprospector.org/2006/05/'> May 2006 </option>
	<option value='http://www.theprospector.org/2006/04/'> April 2006 </option>
	<option value='http://www.theprospector.org/2006/03/'> March 2006 </option>
	<option value='http://www.theprospector.org/2006/02/'> February 2006 </option>
	<option value='http://www.theprospector.org/2005/12/'> December 2005 </option>
	<option value='http://www.theprospector.org/2005/11/'> November 2005 </option>
	<option value='http://www.theprospector.org/2005/10/'> October 2005 </option>
	<option value='http://www.theprospector.org/2005/09/'> September 2005 </option>
	<option value='http://www.theprospector.org/2005/08/'> August 2005 </option>
	<option value='http://www.theprospector.org/2005/05/'> May 2005 </option>
	<option value='http://www.theprospector.org/2005/04/'> April 2005 </option>
	<option value='http://www.theprospector.org/2005/03/'> March 2005 </option>
	<option value='http://www.theprospector.org/2005/02/'> February 2005 </option>
	<option value='http://www.theprospector.org/2005/01/'> January 2005 </option>
	<option value='http://www.theprospector.org/2004/12/'> December 2004 </option>
	<option value='http://www.theprospector.org/2004/11/'> November 2004 </option>
	<option value='http://www.theprospector.org/2004/10/'> October 2004 </option>
	<option value='http://www.theprospector.org/2004/09/'> September 2004 </option>
	<option value='http://www.theprospector.org/2004/05/'> May 2004 </option>
	<option value='http://www.theprospector.org/2004/04/'> April 2004 </option>
	<option value='http://www.theprospector.org/2004/03/'> March 2004 </option>
	<option value='http://www.theprospector.org/2004/02/'> February 2004 </option>
	<option value='http://www.theprospector.org/2004/01/'> January 2004 </option>
	<option value='http://www.theprospector.org/2003/12/'> December 2003 </option>
	<option value='http://www.theprospector.org/2003/11/'> November 2003 </option>
	<option value='http://www.theprospector.org/2003/10/'> October 2003 </option>
	<option value='http://www.theprospector.org/2003/09/'> September 2003 </option>
	<option value='http://www.theprospector.org/2003/05/'> May 2003 </option>
	<option value='http://www.theprospector.org/2003/04/'> April 2003 </option>
	<option value='http://www.theprospector.org/2003/03/'> March 2003 </option>
	<option value='http://www.theprospector.org/2003/02/'> February 2003 </option>
	<option value='http://www.theprospector.org/2002/12/'> December 2002 </option>
	<option value='http://www.theprospector.org/2002/11/'> November 2002 </option>
	<option value='http://www.theprospector.org/2002/10/'> October 2002 </option>
	<option value='http://www.theprospector.org/2002/09/'> September 2002 </option>
	<option value='http://www.theprospector.org/2002/05/'> May 2002 </option>
	<option value='http://www.theprospector.org/2002/04/'> April 2002 </option>
	<option value='http://www.theprospector.org/2002/03/'> March 2002 </option>
	<option value='http://www.theprospector.org/2002/02/'> February 2002 </option>
	<option value='http://www.theprospector.org/2001/12/'> December 2001 </option>
	<option value='http://www.theprospector.org/2001/11/'> November 2001 </option>
	<option value='http://www.theprospector.org/2001/10/'> October 2001 </option>
	<option value='http://www.theprospector.org/2001/09/'> September 2001 </option>
	<option value='http://www.theprospector.org/2001/05/'> May 2001 </option>
	<option value='http://www.theprospector.org/2001/04/'> April 2001 </option>
	<option value='http://www.theprospector.org/2001/03/'> March 2001 </option>
	<option value='http://www.theprospector.org/2001/02/'> February 2001 </option>

		</select>
		</div></section>
</aside></div></div><footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><p>Copyright &#x000A9;&nbsp;2018 &#x000B7; <a href="http://my.studiopress.com/themes/daily-dish/">Daily Dish Pro</a> on <a href="http://www.studiopress.com/">Genesis Framework</a> &#x000B7; <a href="http://wordpress.org/">WordPress</a> &#x000B7; <a href="http://www.theprospector.org/wp-login.php">Log in</a></p></div></footer></div></div><!-- ngg_resource_manager_marker --><script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.theprospector.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201811'></script>
<script type='text/javascript'>
/* <![CDATA[ */

var nextgen_lightbox_settings = {"static_path":"http:\/\/www.theprospector.org\/wp-content\/plugins\/nextgen-gallery\/products\/photocrati_nextgen\/modules\/lightbox\/static","context":"all_images"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/nextgen_gallery_display/static/common.min.js?ver=2.2.18'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/lightbox_context.min.js?ver=2.2.18'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.easing-1.3.pack.js?ver=2.2.18'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/jquery.fancybox-1.3.4.pack.js?ver=2.2.18'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/nextgen-gallery/products/photocrati_nextgen/modules/lightbox/static/fancybox/nextgen_fancybox_init.min.js?ver=2.2.18'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-includes/js/comment-reply.min.js?ver=4.8.5'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.3'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesis_responsive_menu = {"mainMenu":"Menu","subMenu":"Submenu","menuClasses":{"combine":[".nav-secondary",".nav-primary"]}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.theprospector.org/wp-content/themes/daily-dish-pro/js/responsive-menus.min.js?ver=1.1.2'></script>
<script type='text/javascript' src='http://www.theprospector.org/wp-includes/js/wp-embed.min.js?ver=4.8.5'></script>
<div id="to_top_scrollup" class="dashicons dashicons-arrow-up-alt2"><span class="screen-reader-text">Scroll Up</span></div>	<div style="display:none">
	<div class="grofile-hash-map-34938099db83e6b5c75952cadcb8f784">
	</div>
	</div>
<script type='text/javascript' src='https://stats.wp.com/e-201811.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'30574306',post:'8867',tz:'-7',srv:'www.theprospector.org'} ]);
	_stq.push([ 'clickTrackerInit', '30574306', '8867' ]);
</script>
</body></html>
